reglaje de válvulas

Ayudémonos entre todos, resuelve tus dudas. Abierto para usuarios INVITADOS.

reglaje de válvulas

Notapor ruscus » 12 Enero 2017, 13:25

Hola muy buenas,soy nuevo por aquí.saludos a todos.
Tengo una superdink 125 con 4 años y 16000kms y despues de hacerle la revision a los 15000 y cambiarle la batería ,ahora me esta dando unos problemillas y esque la moto en frío se me para y me da errores en el cuadro :01,02,04,06...se vuelve un poco loco.
Por lo q he estado leyendo parece que fuese la cosa por el reglaje de válvulas,creo.
Ayer me puse a ello gracias a los pedazo de bricos que teneis por aqui y me di cuenta de que habia un cable con un conector verde colgando,lo que me mosqueo muxo porque ademas no vi donde podría ir conectado.
Este conector estaba abajo del todo frente a la tapa de los balancines.
A ver si alguien me puede hechar un cable .
Gracias de antemano.
Por cierto,el reseteo de errores era los pasos del contacto seguido de lo de hacer contacto en el polo negativo con el cable rosa?
Un saludo y perdon por el toston.
ruscus
 
Mensajes: 4
Registrado: 11 Enero 2017, 08:18
Marca y Modelo de Moto: Kimco superdink 125

Anuncio SCOOTERMOTOR

Re: reglaje de válvulas

Notapor galagor » 17 Enero 2017, 19:04

no son muchos kms como para que se desajusten tanto las válvulas, pero siempre se pueden comprobar. El reseteo está explicado en el brico, y lo importante es el cable rosa, el otro cable suelto puede ser de conexión para comprobaciones o el puente de la pata de cabra.
HONDA NC750X DCT color rojo
Avatar de Usuario
galagor
Site Admin
 
Mensajes: 3319
Registrado: 01 Marzo 2012, 10:38
Ubicación: Málaga
Marca y Modelo de Moto: Honda NC750X DCT

Re: reglaje de válvulas

Notapor ruscus » 23 Enero 2017, 19:32

Hola galagor,primero gracias por tu tiempo.
En efecto las válvulas era pronto para que desajustasen,aun asi lo he hecho,no esta demas porque ahora la moto no se me para,antes en frío si.
El cable que colgaba era el de la pata de cabra,si desconectas el que ahy y conectas ese, la moto ya no se para cuando pones la pata de cabra.
Por otra parte,en mi moto no ahy ningun cable rosa como indicas .No se si tendra que ver algo que la moto es de 2013.
De ser así,como puedeo hacer el reset?
Gracias de antemano.
ruscus
 
Mensajes: 4
Registrado: 11 Enero 2017, 08:18
Marca y Modelo de Moto: Kimco superdink 125

reglaje de válvulas

Notapor galagor » 23 Enero 2017, 23:23

ruscus escribió:Hola galagor,primero gracias por tu tiempo.
En efecto las válvulas era pronto para que desajustasen,aun asi lo he hecho,no esta demas porque ahora la moto no se me para,antes en frío si.
El cable que colgaba era el de la pata de cabra,si desconectas el que ahy y conectas ese, la moto ya no se para cuando pones la pata de cabra.
Por otra parte,en mi moto no ahy ningun cable rosa como indicas .No se si tendra que ver algo que la moto es de 2013.
De ser así,como puedeo hacer el reset?
Gracias de antemano.

en la 125 era distinto a la 300, si ya no trae ese cable prueba el sistema de la 300, no pierdes nada, aunque es extraño. Saludos.

Enviado desde mi MHA-L29 mediante Tapatalk
HONDA NC750X DCT color rojo
Avatar de Usuario
galagor
Site Admin
 
Mensajes: 3319
Registrado: 01 Marzo 2012, 10:38
Ubicación: Málaga
Marca y Modelo de Moto: Honda NC750X DCT

Re: reglaje de válvulas

Notapor ruscus » 23 Enero 2017, 23:57

Ok ,lo pruebo.Ya te diré a ver que tal.
Los cables que veo son verdes.
ruscus
 
Mensajes: 4
Registrado: 11 Enero 2017, 08:18
Marca y Modelo de Moto: Kimco superdink 125

reglaje de válvulas

Notapor galagor » 24 Enero 2017, 13:06

ruscus escribió:Ok ,lo pruebo.Ya te diré a ver que tal.
Los cables que veo son verdes.

a lo mejor lo que ha cambiado es el color del cable, al menos tenlo presente, porque si el cable existe en el mismo sitio que el rosa pero no es rosa, ya nos contarás.
HONDA NC750X DCT color rojo
Avatar de Usuario
galagor
Site Admin
 
Mensajes: 3319
Registrado: 01 Marzo 2012, 10:38
Ubicación: Málaga
Marca y Modelo de Moto: Honda NC750X DCT

Re: reglaje de válvulas

Notapor Jaqueton » 14 Julio 2017, 13:37

Buenas tardes.
El otro día cambié la bujía (10.000 Kms) y, por curiosidad, busque el cable rosa. No lo encontré.
Es una SD 125 del 2013. Creo que no lo lleva.
Saludos.
Avatar de Usuario
Jaqueton
 
Mensajes: 44
Registrado: 16 Junio 2013, 22:19
Ubicación: Valencia
Marca y Modelo de Moto: KYMCO - Superdink 125i ABS

reglaje de válvulas

Notapor galagor » 17 Julio 2017, 02:39

Jaqueton escribió:Buenas tardes.
El otro día cambié la bujía (10.000 Kms) y, por curiosidad, busque el cable rosa. No lo encontré.
Es una SD 125 del 2013. Creo que no lo lleva.
Saludos.

pues lo deben de haber quitado entonces, pero el reset de parámetros tiene que poder hacerse, habrá que ver si ha pasado a ser como en la 300 o de otra forma

Enviado desde mi MHA-L29 mediante Tapatalk
HONDA NC750X DCT color rojo
Avatar de Usuario
galagor
Site Admin
 
Mensajes: 3319
Registrado: 01 Marzo 2012, 10:38
Ubicación: Málaga
Marca y Modelo de Moto: Honda NC750X DCT



  • ANUNCIO SCOOTERMOTOR

Volver a Dudas / Problemas / Mantenimiento

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados